Тема: Вопрос установка vBadvanced CMPS
Показать сообщение отдельно
Старый 15.06.2011, 09:20 Вверх   #7
Модератор
 
Аватар для Slavok47
Slavok47 вне форума
Доп. информация
По умолчанию

решить можно попробовать так, в файле vbacmps_install.php просто удалить
PHP код:
if (version_compare(MYSQL_VERSION'4.0.18''<')) 
    { 
        
$enginevar 'TYPE'
    } 
интереснее узнать причину этой проблемы...
  Ответить с цитированием
2 пользователя(ей) сказали cпасибо:
 
Время генерации страницы 0.05388 секунды с 10 запросами